switch交流吧 关注:261,337贴子:3,072,182
  • 5回复贴,共1

请问,忍龙三部曲,要求的最低系统版本是什么?10.2能玩吗

只看楼主收藏回复



IP属地:河北1楼2021-06-15 17:42回复
    9.2就能玩


    IP属地:黑龙江来自iPhone客户端2楼2021-06-15 18:01
    收起回复
      有一种东西叫魔改。


      IP属地:内蒙古来自iPhone客户端4楼2021-06-15 18:04
      收起回复
        暴走大鹅🦢10.2就报错 貌似需要11


        IP属地:吉林来自iPhone客户端5楼2021-06-15 18:08
        回复