qq输入法吧 关注:859贴子:8,002
  • 4回复贴,共1

QQWubi 2.3.622.400 在XP SP3系统上无法安装

只看楼主收藏回复

QQWubi V2.3.622.400 在XP SP3系统上无法安装,提示需要管理员权限,但安装V2.2.344.400是正常的。


回复
1楼2020-06-12 12:31
    @QQ输入法小队长


    回复
    2楼2020-06-12 12:36
      对呀 怎么办?


      回复
      3楼2020-06-15 15:31
        垃圾搜狗,没有之一。


        回复
        4楼2020-06-16 17:20
          同样问题,只能放弃。xp上的五笔输入法选择还是挺多的,建议使用极点五笔、小鸭五笔。这些输入法虽然不更新了,也不能很好的兼容win10,但在xp上使用还是绰绰有余的。


          回复
          6楼2020-07-13 10:16