sxy车包吧 关注:482贴子:574
  • 1回复贴,共1
我下载了r组破解的1.41纯净版,然后装了sxy5.0的车包,提示shv版本不对不能进,然后我换了个1.41版本的shv能进游戏了,但是读取故事的时候会闪退,但是吧shv删了就能正常进游戏,有没有大神知道怎么回事啊


回复
来自Android客户端1楼2018-11-11 23:53
    5.0车包是要1.36游戏


    回复
    2楼2018-11-13 13:29