pcl吧 关注:128贴子:430
  • 0回复贴,共1

Ubuntu18.04 投影程序跑不了

只看楼主收藏回复

Ubuntu 18.04 是不是和pcl不兼容啊,同样的程序在16.04上能跑,18.04就报错,说是segmentation fault.


回复
来自Android客户端1楼2018-09-07 09:40