gta5mod吧 关注:75,791贴子:565,530
  • 15回复贴,共1

GTA 5 v1.0.1180.2/v1.41, 好多以前下载的添加车一添加会出错

只看楼主收藏回复

为了体验yca的新车,某侠下的GTA 5 v1.0.1180.2/v1.41,
好多以前下载的添加车一添加会出错,
不知道有没有遇到同样问题的小伙伴。


IP属地:广东1楼2018-03-25 10:21回复
    如果是pack1的错误 先挪出来十来个dlc文件 看能进游戏不 因为1.41多出来好多dlc 把添加的两个数据也改了


    来自iPhone客户端2楼2018-03-25 10:36
    收起回复
      没出现过 一切正常


      IP属地:广东来自Android客户端3楼2018-03-25 10:43
      收起回复
        会不会是添加车上限的问题?


        IP属地:广东来自Android客户端4楼2018-03-25 10:46
        收起回复
          改上限文件了吗?Lz用的整合车包还是单个添加的?也有可能是dlc包上限了


          IP属地:辽宁来自iPhone客户端5楼2018-03-25 11:05
          收起回复
            你可以把mod文件提取出来,然后替换到不会出问题的dlc里


            来自iPhone客户端6楼2018-03-25 16:28
            回复
              把DLC搞到mods文件夹内,在添加试试


              IP属地:福建来自Android客户端7楼2018-03-26 09:10
              回复
                还有这样的操作吗!试一试


                IP属地:广东来自Android客户端8楼2018-03-26 09:54
                收起回复
                  老哥,你用的是那个版本的内置修改器 我跟你一个版本下的好多修改器都用不了


                  来自Android客户端9楼2018-11-15 12:29
                  回复