悬镜吧 关注:34贴子:614
  • 2回复贴,共1

【悬镜解答】更新悬镜服务器卫士,需要注意什么问题

只看楼主收藏回复

更新最新版本悬镜服务器卫士,需要注意什么问题吗?


回复
1楼2017-03-10 17:03
    1、Nginx版本需要更新到1.9x以上,这样悬镜服务器卫士的应用防护模块才能用。如果Nginx版本是1.8x以前的,会显示如下。




    所以更新之前需要想好。建议:先把Nginx版本更新到最新,然后再更新悬镜服务器卫士


    回复
    2楼2017-03-10 17:07
      好的,谢谢


      回复
      3楼2017-03-15 15:25