nukkit吧 关注:1,346贴子:8,638
  • 14回复贴,共1

求助!小白求助如何安装插件

只看楼主收藏回复

我试了试,把插件放到plugins文件夹,但是运行的时候是这样的是不是我安装的不对


自顶


回复
举报|来自iPhone客户端2楼2016-08-15 19:51


    回复
    举报|来自iPhone客户端3楼2016-08-15 20:36
      插件自身问题


      回复
      举报|来自Android客户端4楼2016-08-16 11:03
        插件有问题或插件版本过低


        回复
        举报|来自Android客户端5楼2016-08-16 12:25
          没装java8 nk需要java8才能运行


          手机也能装插件


          回复
          举报|来自Android客户端7楼2016-11-03 09:02


            回复
            举报|来自Android客户端9楼2016-11-03 09:03
              把它解压了...


              回复
              举报|11楼2017-01-05 21:30
                嘛,插件都报错了。
                你把报错第一行的最后几个单词搜索一下,莫约是java.lang.ExceptionInInitiali


                过期了


                回复
                举报|来自Android客户端13楼2017-02-03 12:46